Frage an meine Berufskollegen

Es geht um den Digi-Tacho. Vorab: ich bin bestens mit dem Gerät vertraut und kann auch damit umgehen. Keine Frage! Nun aber ist mir etwas kurios.
Auf meinem Bild unten sieht man oben links die Lenkzeit des momentanen Lenkabschnittes (war ne Punktlandung meinerseits *grins*). Ist es möglich, dass ein Digi-Tacho SO dermaßen spinnt, dass dort z.B. ne Lenkzeit von sagen wir mal über 15 Stunden stehen kann? Gibt es so einen Softwarefehler bzw. ist so einer möglich? Hat das Gerät in so einem Fall ´nen Hau weg?

Zur Erklärung: ich habe ein Bild zu Gesicht bekommen, dass genau dieses anzeigte! Über 15 Stunden Lenkzeit!
Ich bin der Meinung, dass das nicht möglich ist und der Fahrer in diesem Fall mehr als nur richtig Mist gebaut hat! Ich lasse mich aber gerne eines Besseren belehren!

Digi-Tacho

1 comment for “Frage an meine Berufskollegen

  1. 6. September 2013 at 18:40

    Wenn 15 Std ohne Pause gefahren wurde, zeigt das Gerät auch eine Lenkzeit von 15 Std an. Stellt man das Fahrzeug abends ab und stellt anstatt auf Pause auf Arbeiten, dann zählt es am nächsten Tag natürlich weiter. Solche Späße kann man mal machen wenn man sich in einem Land befindet in dem die AETR nicht gilt und man keinen DTCO benötigt. Man fährt einfach im Modus OUT OF SCOPE, dann bleibt die Karte und der Massenspeicher sauber.

    Natürlich ist auch ein Softwarefehler denkbar. Ich habe es selber mal erlebt dass der DTCO nach 15 Minuten Pause die Lenkzeit wieder auf null gesetzt hatte. Das Gerät selber kann sich auch aufhängen, so dass nur noch unlogische Werte angezeigt werden oder eine Bedienung gar nicht mehr möglich ist.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.